Tag Archive

Tag Archives for " LLE "

WARNING: LLE Configuration discovered! Note that LLE has been deprecated. You should upgrade to SSL to secure network links

If you’re working with one of the latest versions of PeopleTools, it is likely that you’d have observed this warning in the appserver Tuxedo log (TUXLOG.mmddyy) and Weblogic logs (like PIA_weblogic.log): WARNING: LLE Configuration discovered! Note that LLE has been deprecated. You should upgrade to SSL to secure network links It is essentially a warning message indicating […]

Continue reading